Outils personnels
Vous êtes ici : Accueil 2012 Juin

Juin

Page Utiliser Python 2.3 et 2.4 sur des Debian récentes Par Gaël Le Mignot - Dernière modification 08/06/2012 11:12
Bien que ces versions de Python soient obsolètes, il est parfois nécessaire de les utiliser. Cet article explique comment nous nous y sommes pris.
Actions sur le document

© 1999-2014 Pilot Systems - Powered by Plone - Skinned by Deliverance

s'abonner par RSS

Blog.dev